Soirées hommage à Target - Briefing

20 Nov 2020 17:33 #146405 par steph
sympa la bandelore

Connexion ou Créer un compte pour participer à la conversation.

22 Nov 2020 19:25 - 22 Nov 2020 21:04 #146423 par did917
Salut a tous (19h25 )
j'ai une erreur au chargement depuis la mise a jour de Dijon
j'ai bien désinstallé le circuit d'origine , mais rien n'y fait ... 45 Mn que je me bat avec le truc qui me plante le pc :( (en fait j'ai une fenêtre transparente de rF2 qui me masque la souris sur toutes les applis du bureau)
une astuce ??
merci d'avance



[edit] (20h35) vérifié les fichiers Steam , cherché tout ce que je pouvais faire sur le net
tjrs aucun résultat .... a cette heure rF2 est encore en 'vérification' (+ d' 1h que ça tourne )
[edit\]
Pièces jointes :

Connexion ou Créer un compte pour participer à la conversation.

22 Nov 2020 20:58 #146424 par CedricH
Bizarre ça.
Il a téléchargé le circuit la première fois que tu t'es connecté au serveur?
Peut être une corruption durant le téléchargement, désinstalle les packages ODS target tribute et Dijon_Prenois_Circuit_ODS_target puis reconnecte toi au serveur.

Connexion ou Créer un compte pour participer à la conversation.

22 Nov 2020 21:01 #146425 par CedricH

Connexion ou Créer un compte pour participer à la conversation.

22 Nov 2020 21:13 - 22 Nov 2020 21:45 #146426 par did917
je vais répondre en 1 seul bloc :
oui , il l'a bien téléchargé a la connexion au serveur
j'avais déjà désinstallé les fichiers espérant qu'il s'installe a nouveau , mais nada
je télécharge le circuit en ce moment pour l'installer manuellement ..
merci de ton aide

[edit] 21h40 rien n'y fait .. et je ne comprend tjrs pas pourquoi le circuit a été modifié depuis le 14/11 date a laquelle je pouvais me connecter sans soucis ...

Fichier attaché :

Nom du fichier : 2020_11_14...13P1.zip
Taille du ficher :3 ko
Pièces jointes :

Connexion ou Créer un compte pour participer à la conversation.

22 Nov 2020 22:10 #146427 par CedricH
J'ai tout désinstallé pour refaire la manip, j'ai une erreur à la connexion au serveur, il y a quelque chose qui s'est corrompu quelque part. Ne cherche pas, roule sur le circuit d'origine, je revois la chose de mon côté.

Connexion ou Créer un compte pour participer à la conversation.

23 Nov 2020 00:12 #146429 par CedricH

CedricH écrit: J'ai tout désinstallé pour refaire la manip, j'ai une erreur à la connexion au serveur, il y a quelque chose qui s'est corrompu quelque part. Ne cherche pas, roule sur le circuit d'origine, je revois la chose de mon côté.


J'ai un soucis indépendant du package ou du serveur ODS Tribute mais plutôt de mon rF2.
Si je passe par la nouvelle UI, le contenu se télécharge bien. Avec l'ancienne UI je ne peux pas du tout récupérer de contenu à la connexion. Autre constat avec l'ancienne UI, je n'ai plus de détection des packages nouveaux dans le dossier Packages.
Du coup je n'ai pas pu aider à grand chose au final. Idéalement il faudrait que je prenne la main à distance sur ton pc Didier, ce sera plus simple. Plusieurs pilotes ce sont connectés et ont roulés sur cette version sans soucis. J'avais un doute un moment donné sur la construction du package circuit car dans la dernière build rf2, certains utilitaires sont maintenant en 64bits dont un est foireux (mais quand même sur nos installations), mais doute levé sur ce point.

Connexion ou Créer un compte pour participer à la conversation.

Temps de génération de la page : 2.052 secondes
Propulsé par Kunena

Prochain Open

Aucune pour le moment.