soucis :/

12 Aoû 2019 17:11 #143198 par target
J'ai de nouveau besoin d'aide :oops: depuis quelques jours, à l'ouverture du site ODS, j'ai ces avertissements qui s'affichent, sans savoir d'ou ils viennent, et je ne peux supprimer les fenêtres






N'oublions pas ce message qui ne cesse de clignoter en bas à gauche du site ODS et que j' n'arrive pas à fermer ? :woohoo:


:


Et une petite dernière ;) :





Une dernière info, je suis sur du matos neuf, CM RAM et µc, installation fraîche (+/- 1 mois! ) !
Pièces jointes :

Connexion ou Créer un compte pour participer à la conversation.

13 Aoû 2019 11:57 #143199 par target
Merci pour la réactivité de celui qui est intervenu (Admin ? ) ce matin, le souci est disparu, nickel !

Connexion ou Créer un compte pour participer à la conversation.

13 Aoû 2019 14:48 #143200 par CedricH
Il n'y a eu aucune intervention sur le serveur web. ça se passe ailleurs, à voir ce que fait cloudflare dans cette histoire.
Les utilisateur(s) suivant ont remercié: target

Connexion ou Créer un compte pour participer à la conversation.

13 Aoû 2019 21:33 - 13 Aoû 2019 21:42 #143201 par target
C'était juste une demande d'info car je ne suis pas arivé à m'en débarasser, mais bon, comme il est parti tout seul, super !

Et qu'est-ce que c'est "cloudflare" ?

Connexion ou Créer un compte pour participer à la conversation.

15 Aoû 2019 19:32 #143204 par Charlie
Un truc de stockage de données à distance qui était peut-être préinstallé sur ton nouveau PC... Tu dois pouvoir le virer..

Connexion ou Créer un compte pour participer à la conversation.

Temps de génération de la page : 2.022 secondes
Propulsé par Kunena